Home サポート情報 Cute EE 5 RHEL 5.5 / CentOS 5.5 上のインストール
RHEL 5.5 / CentOS 5.5 上のインストール Print
Written by Sales Information   
Tuesday, 01 June 2010 00:00

ClassCat Cute の RHEL 5.5 / CentOS 5.5 上のインストールについて

ClassCat Cute® Server Manager EE v5.0 RC 0x04 は、Red Hat Enterprise Linux 5.4 に対応しています。

RHEL 5.5 が既にリリースされていますが現時点では未対応ですので、RHEL 5.5 上の ClassCat Cute のインストールは回避してください。

RHEL 5.5 については、ClassCat Cute Server Manager EE v5.0 RC 0x05 で対応予定です。

※ CentOS 対応版についても同様です。

(株)クラスキャット

プロダクト・サポート

Last Updated on Sunday, 20 June 2010 03:22
 
Copyright © 2013 ClassCat Co.,Ltd. All Rights Reserved.
Joomla! is Free Software released under the GNU/GPL License.